Comunidad De Diversion Latina Y Diversion Sa-mp
¡Wow! Que Onda Colega!, Soy Zhelox! (:! Que esperas a Iniciar Sesión D: ! Así podrás ver los Nuevos Mensajes del Foro y sus Actualizaciones ;D !.... Ohm... Espera!, ¿Eres Nuevo?, ¿Necesitas Saber Algo? ¿Preguntar Alguna Duda? ¿Necesitas Ayuda en tu server?, o: ! Pues que esperas a Registrarte en Nuestra Comunidad De SA: MP de Diversión Latinoamericana Y a Resolver Todas Tus Dudas y Problemas Referidos Al Juego ;D ! Y desde Luego Actuar Con Nosotros y Nuestra Comunidad Si es que lo Deseas... Suerte! Very Happy

[Ayuda]no funkan los comandos en mi server

Ver el tema anterior Ver el tema siguiente Ir abajo

[Ayuda]no funkan los comandos en mi server

Mensaje por Cop_XFILES el Jue Dic 03, 2009 7:49 pm

Holaa tengo un problema y soy nuevo,mi problema es que cada vez que escribo con la funcion / y algo por ejemplo,(/bazeopen) no sale el ''Unknow Command'' ahora ya no sale y cada vez que utilizo un comando de filterscript como el que esta aqui arriba no abria la base,abri el filterscript con pawno y vi el comando,cerre el pawno y abri mi server y entre pongo el comando y sigue sin abrir confused Sad ._. pale No



EDIT:quiero saber si es un problema de mi server o es del filterscript porque no veo ningun ''Unknow Command'' del que yo siempre veia,si quieren analizar el filterscript aca se los dejo sendspace.com j9ssxg. es un pnw,lo descompile lo puse en mis filerscript lo puse en server.cfg y lo basico...

Gracias por leer el post
avatar
Cop_XFILES
Leecher
Leecher

Cantidad de envíos : 3
Edad : 25
Puntos diversión latina. : 0
Fecha de inscripción : 27/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Ayuda]no funkan los comandos en mi server

Mensaje por Cop_XFILES el Vie Dic 04, 2009 8:07 pm

respuestaaa =(
avatar
Cop_XFILES
Leecher
Leecher

Cantidad de envíos : 3
Edad : 25
Puntos diversión latina. : 0
Fecha de inscripción : 27/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Ayuda]no funkan los comandos en mi server

Mensaje por DragonMu el Dom Dic 06, 2009 4:21 am

es por que seguro algun file script te lo bloquea proba de sacar alguno

DragonMu
Leecher
Leecher

Cantidad de envíos : 2
Puntos diversión latina. : 0
Fecha de inscripción : 06/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Ayuda]no funkan los comandos en mi server

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.